SAP HANA Extended Application Services 1.0 User information disclosure

A vulnerability, which was classified as problematic, has been found in SAP HANA Extended Application Services 1.0. This issue affects an unknown function. The manipulation with an unknown input leads to a information disclosure vulnerability (User).

Read full article here..

  • https://vuldb.com/?id.113285
  • Leave a Reply