SAP ABAP Application Server information disclosure

A vulnerability classified as problematic has been found in SAP ABAP Application Server (the affected version unknown). This affects an unknown function. The manipulation with an unknown input leads t…

Read full article here..

  • https://vuldb.com/?id.128781
  • Leave a Reply